Bonjour !

Suite à l’annonce de la mise à disposition du Service Pack 2 d’Exchange Server 2010

J’ai mis à jour le script d’installation des prés requis

Concernant l’installation :

  • Soit vous ne disposez pas d’Exchange Server et vous installer les prés requis avec les options de rôles de serveur de 1 à 7
  • Soit vous avez un serveur Exchange 2010 et vous n’avez qu’à mettre à jour les fonctionnalités Windows en sélectionnant l’option 11

    ---> Voir la suite sur le blog : http://unifiedit.wordpress.com/2011/12/05/exchange-server-2010-sp2-mise-a-jour-du-script-dinstallation-des-pres-requis/