16 juin 2010

Bug : vSphere 4.0 U2 incompatible avec VMware View 4 / PCoIP

Il y a 4 jours, je vous annonçais la sortie de l’update 2 pour VMware vSphere 4. Et bien il se trouve que cette mise à jour et plus particulièrement les VMware Tools associés ne soient pas compatibles avec le protocole PCoIP. VMware a déjà publié une KB expliquant de ne pas faire la mise à jour si vous êtes dans une infrastructure View 4 avec PCoIP et que VMware analyse une solution pour les personnes ayant déjà franchi le pas. Extrait de la KB 1022830Connections to virtual desktops using PCoIP fail You are no longer able... [Lire la suite]
Posté par jcdemarque à 13:37 - - Commentaires [0] - Permalien [#]
Tags : , , , , , , , ,